PDA

View Full Version : kitserver verzija 5.1.2 pomoc!



bolesting
05-10-2006, 20:30
Ovaj kitserver verzija 5.1.2 je fenomenalan ali ima jedan preoblem! Vecina dreseva je pravljena za stare kitservere pa ovome ne odgovaraju, kako to da prilagodimo?Moze li mi ko pomoci? Sa Wevolution-a funkcionisu samo dresovi za koje su oni napravili kitserver pack! Ostali su poremeceni...

tarantula
05-10-2006, 22:23
Hajde molim te sledeci put prvo malo "procesljaj" forum, pa onda otvori novi topik.

Ova tema je pominjana 1000 puta do sada, a postoje i dva topika vezana za tu verziju kitservera.

Moras da stavis odgovarajuci model dresa u conf fajl i trebalo bi da sve bude ok.

bolesting
05-10-2006, 22:47
HVALA PUNO!!!!